FAQ RSRBRFAQ RSRBR FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   CalendrierCalendrier
 ProfilProfil   Sujets surveillésSujets surveillés   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   S'enregistrerS'enregistrer ConnexionConnexion

Probleme de son a la décélération

 
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.
Translate  
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
richardbuns000
Apprenti pilote
Apprenti pilote



Inscrit le: 16 Mar 2009
Age: 30
Messages: 12
Localisation: Rochefort




belgium
              


MessagePosté le: Lun 13 Avril 2009 11:30:56    Sujet du message: Probleme de son a la décélération Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Bonjour, comme indiqué dans le titre je n'ai pas de sons lors des phases de décélération mais pas avec toutes les voitures. Les voitures que j ai pu reperer qui ont ce probleme sont l'Escort cosworth (A8_2), les Subaru WRC2000 et la WRC 2007. Est ce que vous avez le meme probleme ou est ce que c est un problème isolé. Merci d'avance
_______________________
Sans maitrise, la puissance n'est rien.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
lsrun77
Jeune conducteur
Jeune conducteur



Inscrit le: 16 Fév 2009
Age: 42
Messages: 5
Localisation: Saint Paul (974)




reunion
              


MessagePosté le: Lun 13 Avril 2009 17:38:05    Sujet du message: Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Moi c'est la xsara kitcar
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Flat-twin
Modérateur
Modérateur



Inscrit le: 26 Sep 2007
Age: 35
Messages: 4389
Localisation: Trets (13)




france
              


Adhérent Association
MessagePosté le: Mar 14 Avril 2009 14:05:31    Sujet du message: Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Ca vient du fichier son de la voiture. Certaines voitures ont de très bons sons à l'accélération mais pas de son au levé de pied. En fait un fichier son moteur (.eng) est composé d'échantillons du son de la vraie voiture. Alors autant il est "facile" (tout est relatif c'est pas si simple que ça) de faire une petite boucle à régime constant à partir de vidéos, autant la décélération c'est beaucoup plus dur et du coup beaucoup de voitures ont ce problème.
Moi dans ces cas là je mets des gros coups de gaz au freinage pour savoir où j'en suis.
_______________________
Une prop' en travers c'est la base !!
Miniature, cliquer pour agrandir.

L'intelligence c'est comme les parachutes : quand on n'en a pas on s'écrase (Pierre Desproges)
Normand de coeur
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Nicovago17
Manager écurie
Manager écurie



Inscrit le: 19 Fév 2008
Age: 35
Messages: 445
Localisation: La Rochelle

Team: CORbis


france
              


MessagePosté le: Mar 14 Avril 2009 14:53:48    Sujet du message: Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

richardbuns000 a écrit:
Bonjour, comme indiqué dans le titre je n'ai pas de sons lors des phases de décélération mais pas avec toutes les voitures. Les voitures que j ai pu reperer qui ont ce probleme sont l'Escort cosworth (A8_2), les Subaru WRC2000 et la WRC 2007. Est ce que vous avez le meme probleme ou est ce que c est un problème isolé. Merci d'avance


lsrun77 a écrit:
Moi c'est la xsara kitcar


Une petite présentation avant les doléances aurait été des + polies !!!! Very Happy Very Happy
_______________________
Character00182~~> Si Tu Freines, T'es Un Lâche <~~Character00182
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail MSN Messenger
richardbuns000
Apprenti pilote
Apprenti pilote



Inscrit le: 16 Mar 2009
Age: 30
Messages: 12
Localisation: Rochefort




belgium
              


MessagePosté le: Mar 21 Avril 2009 19:38:01    Sujet du message: Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Pardon d'avoir zapper le chapitre présentation. Un petit belge de plus sur le forum donc. Je connaissais de longue date vos activités mais je ne croyais pas que mon PC avait les capacités de faire tourner le jeu correctement et c est par hasard que j ai essayé et donc me voila. Félicitation à tout ceux qui on contribué à ce jeu.
_______________________
Sans maitrise, la puissance n'est rien.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
Montrer les messages depuis:   
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses. Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Copyright © rallyesim.fr 2007 - Contact : Administrateurs
Association Rallyesim enregistrée sous le numéro 245 du J.O. du 20 Août 2005


rallyesim topic RSS feed 


Thème Basé sur Poudlard Blue de Perfect RPG :: Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com

Page générée en : 0.3851s (PHP: 79% - SQL: 21%) - Requêtes SQL effectuées : 27 - Compression GZIP activée - Debugage activé