FAQ RSRBRFAQ RSRBR FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   CalendrierCalendrier
 ProfilProfil   Sujets surveillésSujets surveillés   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   S'enregistrerS'enregistrer ConnexionConnexion

impossible de se connecter au serveur avec send replay

 
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.
Translate  
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
rallyecotes06
Apprenti pilote
Apprenti pilote



Inscrit le: 04 Mai 2009
Age: 30
Messages: 17





france
              


MessagePosté le: Ven 8 Mai 2009 18:03:27    Sujet du message: impossible de se connecter au serveur avec send replay Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

salut a tous , je n arrive pas a me connecter au serveur , quand je veux envoyer les replay cela ne marche pas ,
ma firewal est réglée et ma connection ok , il me signale "530, login incorect " alors qu il est bon ...
ou peut t on telecharger send relay car il me la effacer
merci pour vos reponses
_______________________
un bon pilote retombe sur ces 4 roues ... enfin il essaye !!!!!!!!!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
PHIL63
Site Admin
Site Admin



Inscrit le: 26 Sep 2007
Age: 55
Messages: 4327
Localisation: Clermont-Ferrand

Team: MaTeamAMoiPerso
Ecurie: golade

france
              


Adhérent Association
MessagePosté le: Ven 8 Mai 2009 21:00:12    Sujet du message: Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Qui t'a effacé SendReplays ?
Si tu as une erreur de login c'est que tu n'as pas la bonne version de SendReplays.
Le lien de téléchargement est resté& en annonce au moins un mois...

Télécharges le ICI
_______________________
Les tuiles qui nous protège de la pluie ont toujours été posées par temps sec... à méditer.
--= PAS DE SOUTIEN PAR MP =--, les réponses apportées sur le forum profitent à tous alors qu'une réponse en MP ne profite qu'à un seul individu.
Base de connaissance de RSRBR <--> FAQ de RSRBR<--> Utilitaire de dépannage RSRBR
phil63@rallyesim.fr
On passe du temps a vous répondre, alors soyez sympas, passez du temps ..... à vous relire !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
T1TER
Pilote
Pilote



Inscrit le: 18 Aoû 2008
Age: 25
Messages: 162
Localisation: France, Auvergne, Cantal, Aurillac

Team: EDG Rallye Team


france
              


MessagePosté le: Sam 9 Mai 2009 09:27:12    Sujet du message: Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Tu as quoi comme pare-feu ? Parce que moi ZonaAlarm bloquait RSRBR même si je le réglait, et bloquait internet lorsqu'il n'était pas activé : verdict ? direction poubelle ! Very Happy
_______________________
PilotSeul Character00182
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur MSN Messenger
rallyecotes06
Apprenti pilote
Apprenti pilote



Inscrit le: 04 Mai 2009
Age: 30
Messages: 17





france
              


MessagePosté le: Dim 31 Mai 2009 14:07:29    Sujet du message: probléme pour envoyer les replay Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

salut a tous , apres avoir fait une course du championnat je n'arrive pas a envoyer les replay
c' est grave docteur ? Very Happy Very Happy
_______________________
un bon pilote retombe sur ces 4 roues ... enfin il essaye !!!!!!!!!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Aube
Administrateur
Administrateur



Inscrit le: 26 Sep 2007
Messages: 5187
Localisation: Clermont Ferrand

Team: Subaru ADAPTA W.R.T.
Ecurie: Skandinavian Flick Vicking POWAaaa

france
              


Adhérent Association
MessagePosté le: Dim 31 Mai 2009 14:10:25    Sujet du message: Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Oui... ça peut être grave si on te les demande.
Des replays non fournis te déclassent du championnat.

Donnes plus de renseignements que : "je n'arrive pas à envoyer les replays" Wink

Sendreplays ne marche pas ? Tu as un message d'erreur ?

(je profite pour déménager ton post dans la partie "Support logiciel et matériel" du forum... tu auras des réponses plus rapides là-bas Smile)

+++
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
rallyecotes06
Apprenti pilote
Apprenti pilote



Inscrit le: 04 Mai 2009
Age: 30
Messages: 17





france
              


MessagePosté le: Dim 31 Mai 2009 14:30:40    Sujet du message: probléme pour envoyer les replay1 Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

je n arrive pas a me connecté au serveur rallyesim ma firewall est ok mais la connection est absente
_______________________
un bon pilote retombe sur ces 4 roues ... enfin il essaye !!!!!!!!!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
rallyecotes06
Apprenti pilote
Apprenti pilote



Inscrit le: 04 Mai 2009
Age: 30
Messages: 17





france
              


MessagePosté le: Dim 31 Mai 2009 14:31:30    Sujet du message: Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

scusé j'avait pas vu que c' était déplacé Very Happy Very Happy
_______________________
un bon pilote retombe sur ces 4 roues ... enfin il essaye !!!!!!!!!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Aube
Administrateur
Administrateur



Inscrit le: 26 Sep 2007
Messages: 5187
Localisation: Clermont Ferrand

Team: Subaru ADAPTA W.R.T.
Ecurie: Skandinavian Flick Vicking POWAaaa

france
              


Adhérent Association
MessagePosté le: Dim 31 Mai 2009 14:41:49    Sujet du message: Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Aube a écrit:
../..
Sendreplays ne marche pas ? Tu as un message d'erreur ?
../..


Merci de mieux préciser ton problème... ça sera plus facile pour t'aider Wink


(et ne cliques pas sur "Nouveau" mais sur "Répondre" pour répondre à ce message Smile).

++
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
PHIL63
Site Admin
Site Admin



Inscrit le: 26 Sep 2007
Age: 55
Messages: 4327
Localisation: Clermont-Ferrand

Team: MaTeamAMoiPerso
Ecurie: golade

france
              


Adhérent Association
MessagePosté le: Dim 31 Mai 2009 14:56:57    Sujet du message: Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

SendReplay fonctionne parfaitement.
Mais.... c'est déjà la deuxième fois que tu dis avoir ce problème.... tu as déjà eu une réponse à laquelle tu n'as pas daigné répondre... Evil or Very Mad
Réponds déjà aux questions que je t'ai posé le 08 mai ....
_______________________
Les tuiles qui nous protège de la pluie ont toujours été posées par temps sec... à méditer.
--= PAS DE SOUTIEN PAR MP =--, les réponses apportées sur le forum profitent à tous alors qu'une réponse en MP ne profite qu'à un seul individu.
Base de connaissance de RSRBR <--> FAQ de RSRBR<--> Utilitaire de dépannage RSRBR
phil63@rallyesim.fr
On passe du temps a vous répondre, alors soyez sympas, passez du temps ..... à vous relire !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail
Flat-twin
Modérateur
Modérateur



Inscrit le: 26 Sep 2007
Age: 35
Messages: 4389
Localisation: Trets (13)




france
              


Adhérent Association
MessagePosté le: Lun 8 Juin 2009 10:16:05    Sujet du message: Répondre en citant Ajouter à liste des messages à citerRetirer de la liste des messages à citer Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Salut, est-ce que ce problème est résolu ?
_______________________
Une prop' en travers c'est la base !!
Miniature, cliquer pour agrandir.

L'intelligence c'est comme les parachutes : quand on n'en a pas on s'écrase (Pierre Desproges)
Normand de coeur
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Montrer les messages depuis:   
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses. Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Copyright © rallyesim.fr 2007 - Contact : Administrateurs
Association Rallyesim enregistrée sous le numéro 245 du J.O. du 20 Août 2005


rallyesim topic RSS feed 


Thème Basé sur Poudlard Blue de Perfect RPG :: Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com

Page générée en : 0.41s (PHP: 78% - SQL: 22%) - Requêtes SQL effectuées : 27 - Compression GZIP activée - Debugage activé