Sommaire
 

Accueil

 

 

Forum Rallyesim

Forum Championnats

Téléchargements

 

Administration

 

 

Championnats RBR 2007

 

 

RSRBR Live

 

 

Aide

 

 

Association

 

Statuts

 

C.A.

 

Votre soutien

 

Devenir adhérent

 

Devenir utilisateur

 

 

CMR2 Online

RBR Photos

RBR Vidéos

 

 

 

Nous soutenir
 
 

Heure Officielle
 
 

Tchat : Nos Salons
 
RSRBRLive : connectés
Connecté(s):
 

Serveur TS
 
Serveur: 87.98.129.250:4002
Mot de passe: rallyesim
 

Partenaires
 




 
Forum Rallyesim
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Problème textures

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    RALLYESIM Index du Forum -> Support Logiciel & Matériel -> Support Logiciel
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Arnauuud
Apprenti pilote
Apprenti pilote


Age: 31
Inscrit le: 23 Fév 2007
Messages: 31
Localisation: Manche, France

MessagePosté le: Sam 10 Mars 2007 01:19:41    Sujet du message: Problème textures Répondre en citant

Bonjour, j'ai un problème avec les textures du Japon et de la Grande Bretagne : en effet quand je mets le tarmac mod ou le snow mod, les textures du sol restent celles d'origine :


Thumbnail, cliquez pour agrandir.


J'ai téléchargé le pack complet de 200 et quelques Mo donc je me demandais si c'est possible que certains installateurs (j'ai réinstallé deux fois pour l'Angleterre et le Japon) soient corrompus ou si le problème est déjà survenu et que c'est réinstallation complète directe ?
Merci d'avance, c'est pas que ce soit moche, mais c'est troublant Very Happy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Flat-twin
Modérateur
Modérateur


Age: 35
Inscrit le: 22 Jan 2007
Messages: 1613
Localisation: Crillon le Brave (84)

MessagePosté le: Sam 10 Mars 2007 01:43:50    Sujet du message: Répondre en citant

tu as essayé de prendre les fichiers d'installation des textures indépendantes (dans la section téléchargement il y a le gros pack ou chaque texture pour chaque rallye je crois).
Ca peut t'éviter de tout réinstaller et ça peut marcher. Moi j'ai installé comme ça et j'ai fait installer comme ça à un copain et pas de pb.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Groslapin
Administrateur
Administrateur


Age: 57
Inscrit le: 29 Nov 2006
Messages: 1740
Localisation: Ostwald (Bas-Rhin)

MessagePosté le: Sam 10 Mars 2007 08:36:01    Sujet du message: Répondre en citant

Arnauuuuuuuuuuuuuuud (pas envie de compter les "u"), si tu as un prob, je pense que c'est pareil pour le mod gravel, les textures ne sont pas pareil que le mod normal.

Ex : gravel sur GB = terre très claire, gravel sur JPN = forêt dépouillée (on dirait après le passage du typhon "Fifou"
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
Arnauuud
Apprenti pilote
Apprenti pilote


Age: 31
Inscrit le: 23 Fév 2007
Messages: 31
Localisation: Manche, France

MessagePosté le: Sam 10 Mars 2007 10:37:51    Sujet du message: Répondre en citant

Oui je m'en doutais, mais partant du principe qu'à priori la conduite en mode gravel est la même qu'en mode normal, ça me dérangeait pas plus que ça Clin_oeuil

J'avais pas fait gaffe Flat-Twin, je vais essayé comme ça, merci Very Happy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
fifou
Administrateur
Administrateur



Inscrit le: 29 Nov 2006
Messages: 1268
Localisation: Rodez

MessagePosté le: Sam 10 Mars 2007 12:01:28    Sujet du message: Répondre en citant

moi j'ai un problème, j'ai aucun arbre............. nulle part Very Happy ça doit ètre sparco qui est passé Shocked
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
Aube
Administrateur
Administrateur



Inscrit le: 03 Jan 2007
Messages: 2762
Localisation: Clermont Ferrand

MessagePosté le: Sam 10 Mars 2007 13:26:22    Sujet du message: Répondre en citant

mdrrr le pov' Sparco Very Happy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    RALLYESIM Index du Forum -> Support Logiciel & Matériel -> Support Logiciel Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
 

Copyright Rallyesim 2006 - Site créé le 13 Septembre 2004 - Contact : Jim
Association Rallyesim enregistrée sous le numéro 245 du J.O. du 20 Août 2005




Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com