Sommaire
 

Accueil

 

 

Forum Rallyesim

Forum Championnats

Téléchargements

 

Administration

 

 

Championnats RBR 2007

 

 

RSRBR Live

 

 

Aide

 

 

Association

 

Statuts

 

C.A.

 

Votre soutien

 

Devenir adhérent

 

Devenir utilisateur

 

 

CMR2 Online

RBR Photos

RBR Vidéos

 

 

 

Nous soutenir
 
 

Heure Officielle
 
 

Tchat : Nos Salons
 
RSRBRLive : connectés
Connecté(s):
 

Serveur TS
 
Serveur: 87.98.129.250:4002
Mot de passe: rallyesim
 

Partenaires
 




 
Forum Rallyesim
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Y'a plus de poussière
Aller à la page 1, 2  Suivante
 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    RALLYESIM Index du Forum -> Richard Burns Rally - PC
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
chris2
Modérateur
Modérateur



Inscrit le: 28 Déc 2006
Messages: 880
Localisation: Loir & Cher

MessagePosté le: Dim 14 Octobre 2007 07:56:12    Sujet du message: Y'a plus de poussière Répondre en citant

Depuis quelques temps, un truc me chiffonne quand je visionne mes replays.

La voiture ne soulève plus de poussière ! Shocked

En fait ça se produit en mod gravel et pas en mod normal (sur spéciales en GB par exemple).
Et ça le fait sur "original game" de RSRBR4live, pas sur RSRBR4

Y aurait-il un moyen de remédier à ce petit problème SVP ? (Y'a rien d'urgent à ça)

C'est vrai qu'une subaru à 180km/h sur gravier, qui ne soulève pas de poussière sur son passage, ça fait bizarre (moins crédible).

Merci Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Groslapin
Administrateur
Administrateur


Age: 57
Inscrit le: 29 Nov 2006
Messages: 1740
Localisation: Ostwald (Bas-Rhin)

MessagePosté le: Dim 14 Octobre 2007 08:42:07    Sujet du message: Répondre en citant

Tu es sûr que tu roules à 180 avec un veau....?

Very Happy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
Villou
Modérateur
Modérateur


Age: 29
Inscrit le: 02 Déc 2006
Messages: 1866
Localisation: Le site des Barrages de l'Eau d'Heure, Belgique

MessagePosté le: Dim 14 Octobre 2007 09:30:01    Sujet du message: Répondre en citant

Dans tes réglages "Video Srttings" Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
fifou
Administrateur
Administrateur



Inscrit le: 29 Nov 2006
Messages: 1268
Localisation: Rodez

MessagePosté le: Dim 14 Octobre 2007 10:28:54    Sujet du message: Répondre en citant

Moi j'ai de la poussière, mais qui tire entre le vert et le violet

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
Flat-twin
Modérateur
Modérateur


Age: 35
Inscrit le: 22 Jan 2007
Messages: 1613
Localisation: Crillon le Brave (84)

MessagePosté le: Dim 14 Octobre 2007 10:30:47    Sujet du message: Répondre en citant

Il me semble que j'avais le même problème que toi fifou (surtout la fumée des pneus sur asphalte) quand j'étais en affichage 16 bits. Regarde si par hasard c'est pas ça.

Chris je n'ai malheureusement pas de solution. C'est bizarre que ça le fasse sur un mode de jeu et pas l'autre.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
fifou
Administrateur
Administrateur



Inscrit le: 29 Nov 2006
Messages: 1268
Localisation: Rodez

MessagePosté le: Dim 14 Octobre 2007 10:33:03    Sujet du message: Répondre en citant

Effectivement, je suis en 1024x768x16
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
Aube
Administrateur
Administrateur



Inscrit le: 03 Jan 2007
Messages: 2762
Localisation: Clermont Ferrand

MessagePosté le: Dim 14 Octobre 2007 10:57:55    Sujet du message: Répondre en citant

Moi j'ai un souci de "lignes noires" sur la route... je sais que ça vient de ma carte graph (j'ai fait une mise à jour du pilote... et j'ai dû toucher à kk chose qui fallait pas !!). Je n'arrive pas à remettre comme avant... c'est pas trop génant, mais bon Confused Confused

Bisous Very Happy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Rallymec
Pilote confirmé
Pilote confirmé



Inscrit le: 02 Déc 2006
Messages: 955
Localisation: 18 (près de Bourges)

MessagePosté le: Dim 14 Octobre 2007 10:59:27    Sujet du message: Répondre en citant

Attends voir Aube, j'avais le même problème !!! Very Happy

Demande à Fabynou il saura te répondre (je ne sais plus trop comment on fait mais c'est rapide Wink ) Cool
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
chris2
Modérateur
Modérateur



Inscrit le: 28 Déc 2006
Messages: 880
Localisation: Loir & Cher

MessagePosté le: Dim 14 Octobre 2007 11:57:49    Sujet du message: Répondre en citant

J'crois qu'il faut désactiver l'anti-aliasing Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Aube
Administrateur
Administrateur



Inscrit le: 03 Jan 2007
Messages: 2762
Localisation: Clermont Ferrand

MessagePosté le: Dim 14 Octobre 2007 12:22:09    Sujet du message: Répondre en citant

Vi... mais depuis que j'ai fait la mise à jour du pilote CG ... tout a changé Confused Confused Confused Je n'arrive plus à remettre ma config d'avant (sur ATI)

J'ai peut-être loupé un passage... je regarderai ça après mon analyse antivirus Wink

bisous
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    RALLYESIM Index du Forum -> Richard Burns Rally - PC Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
 

Copyright Rallyesim 2006 - Site créé le 13 Septembre 2004 - Contact : Jim
Association Rallyesim enregistrée sous le numéro 245 du J.O. du 20 Août 2005




Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com